Fiber router | CPE FTTH LS-O9710


G
iới thiệu

 LS-O9710n là một fiber router với  uplink 100Mbs đồng thời hỗ trợ giao tiếp Wifi

 LS-O9710n được thiết kế cho các dịch vụ trên nền IP băng rộng hay FTTH của các nhà cung cấp dịch vụ Internet. Thiết bị hỗ trợ chế độ router và chế độ bridge và khoảng cách truyền tải lên đến 30Km trên đường cáp quang sinlge mode.
*      LS-O9710n được thiết kế với kiểu dáng thân thiện và đơn giản cho việc kết nối và theo dõi các cảnh báo trên thiết bị
*      LS-O9710n hỗ trợ WIFI chuẩn IEEE 802.11n, 4 cổng LAN ethernet 10/100Mbs. Ngoài ra, thiết bị hỗ trợ bảo mật cho các kết nối Wifi theo chuẩn 64/128 bit WEP / WPA/WPA2

Đặc trưng chính

  Khả năng bảo mật

Thiết bị hỗ trợ tính năng SPI nhằm ngăn chặn việc tấn công của các Hacker dựa trên tràn các bản tin TCP, UDP, TCP AcK…
Thiết bị hỗ trợ việc cho qua các frame ethernet của VPN như PPTP, L2TP, IP sec
  Quality of Service (QoS)

LS-O9710n hỗ trợ việc phân loại các dịch vụ và đảm bảo băng thông cho từng loại ứng dụng trên nền ethernet như: internet, thoại, video
 Quản lý thiết bị

LS-O9710n hỗ trợ đầy đủ các giao thức TR-
069/TR-098/ TR-104/TR-111 để quản lý thiết bị từ xa qua Internet hoặc qua hệ thống quản lý tập trung ACS.
Ngoài ra, thiết bị hỗ trợ việc quản lý và cấu hình qua giao diện Web, Telnet hay SSH.


 Giao diện thân thiện

LS-O9710n được thiết kế với giao diện thân thiện theo chuẩn TR-068 và đơn giản trong việc nhận biết các cảnh bảo dựa trên các đèn LED trên mặt thiết bị.
 Cam kết chất lượng

Sản phẩm được bảo hành 2 năm.



  Giao diện WAN

Sản phẩm hỗ trợ hai loại giao diện như sau:

Hai sợi quang 100Base-LX,SMF SC, 1310nm

Mộ sợi quang 100Base-LX,SMF SC, Bi-Di Tx

1310nm / Rx 1510 nm

 Giao diện LAN

Ethernet x 4x 10/100Mbs

  Giao diện WLAN

Tương thích với chuẩn IEEE80211n, cũng như các chuẩn cũ như 802.11 b/g.
Hỗ trợ mã hóa 64, 128-bit Wired Equivalent

Privacy (WEP)

Hỗ trợ các chế độ kênh Wifi như: 11

Channels (US, Canada)/ 13 Channels (Europe)/

14 Channels (Japan)

Tốc độ Wiffi là 54 Mbps với 802.11 b/g

Hỗ trợ tính năng lọc địa chỉ MAC và mã hóa theo WEP, WPA, IEEE 8021X
Công suất phát sóng Wifi 10, 25, 50, 100mW

@ 22MHz

Hỗ trợ phím WPS

Hỗ trợ phím bật và tắt cổng Wifi trên thiết bị

 Các kết nối WAN

Hỗ trợ quay số PPPoE(RFC 2516)

Hỗ trợ tự động nhận địa chỉ IP theo DHCP

Hỗ trợ cấu hình địa chỉ IP tĩnh ( IPoE )


 Các tính năng quản lý

Hỗ trợ quản lý qua SNMP, SNTP, Telnet, Web để cấu hình cũng như backup hay restore
Hỗ trợ nâng cấp Firmware qua HTTP, TFTP

Hỗ trợ các chuẩn SNMP MIB2, SNMP v1/v2 agent, TR-069, TR-098, TR-104/TR-111
 Các chức năng cho định tuyến

Hỗ trợ định tuyến tĩnh là Static route,

Hỗ trợ IPv6 trên phần cứng của thiết bị ( Hỗ trợ IPv6 trên phiên bản LS-O9710ni )
Hỗ trợ các định tuyến động như RIP v1,v2, NAT/PAT, DMZ,
Hỗ trợ phân cấp địa chỉ IP theo DHCP Client/Server/Relay, DNS Proxy, DDNS.
Hỗ trợ IGMP proxy v1,v2,v3, IGMP Snooping v1,v2,v3
Hỗ trợ Authentication protocols: PAP, CHAP

Hỗ trợ cho qua các giao thức của VPN: PPTP/ L2TP/ IpSec
Hỗ trợ chống tấn công hệ thống theo Stateful Packet Inspection, Packet filtering, Denial Of Service
Hỗ trợ quản lý theo HTTP Proxy

 Giao diện nguồn

Hỗ trợ bộ chuyển đổi nguồn từ AC sang DC

Nguồn đầu vào của bộ chuyển đổi từ 100-

240Vac tới 12Vdc/1A

 Môi trường hoạt động

Nhiệt độ hoạt động: 0 ~ 45 o C

Độ ẩm: 5 ~ 90% ( Không đọng sương )

Tính năng kỹ thuật
Hoạt động theo SIP: RFC 3261 (SIP 2.0)

Hỗ trợ chuẩn mã hóa : G.711a, G.711u, G.729, ILBC
Hỗ trợ đóng gói RTP: RFC 1889
Hỗ trợ SDP: RFC 2327

Hỗ trợ Caller ID: ETSI based
Hỗ trợ các cuộc gọi theo : Call hold / Call waiting / Call transfer / Call forwarding / 3-way conference
Hỗ trợ bảo vệ tín hiệu thoại theo Life line dựa trên PSTN là  cổng FXO
Hỗ trợ Echo cancellation: G.168
Hỗ trợ Silence suppression
Hỗ trợ FAX theo  T.38/Fax pass through
 Hỗ trợ DTMF
Hỗ trợ QoS
Hỗ trợ ToS/DSCP bit tagging
Hỗ trợ Dial Plan

Catalog:


DCMA Protected